Hvilke krav er der til min mobil for at jeg kan bruge Vibrant appen?

Vibrant

Seneste opdatering 3 måneder siden

It is required that your phone is Android and uses an Android IOS (software version) over 8.0 and has NFC on the device.

Se, hvilken Android-version du har:


1. Åbn din telefons Indstillinger.

2. Tryk på “om telefon” og softwareoplysninger

3. Tjek Android version.



Se om din telefon har NFC:


1. Åben din telefons indstillinger

2. Gå til Forbindelse

3. NFC og kontaktløse betalinger skal være aktiveret

Var denne artikel nyttig?

0 ud af 1 synes om denne artikel

Stadig brug for hjælp? Send os en besked